irssi

Irssi installation instructions ——————————- To compile irssi you need: – glib-2.6 or greater – pkg-config – openssl (for ssl support) – perl-5.6 or greater (for perl support) –...

Pin It on Pinterest